공지사항

트루네트웍스의 새로운 소식을 전합니다.

방문해주셔서 감사합니다. 공지사항과 관련하여 문의사항이 있을 시 고객센터 또는 이메일 문의를 이용하시기 바랍니다.

이메일 문의

[MikroTik] RouterOS 6.29.1 업데이트 알림.

작성자
support@mikrotik.co.kr
작성일
2015-06-18 18:31
조회
685
안녕하십니까
트루네트웍스 기술 지원팀입니다.
이번, MikroTik RouterOS 6.29.1 버전 부터 일부 제품군(RB2011 시리즈 및 일부 mipsbe 프로세서 채택 제품)에 대해서 FastTrack 기능이 추가 되었습니다.
(RB450/RB450G/RB850Gx2 제외)
해당 기능을 사용하실경우, 사용전과 비교하여 CPU 사용률이 줄어들고 처리 성능이 어느정도 향상 되는 결과가 있음을 알려드립니다.
적용방법은 제품의 RouterOS 및 RouterBOARD버전을 업데이트 후 장비를 공장 설정으로 복원하시거나,
아래의 터미널 구문 또는 첨부파일을 참고 하시기 바랍니다.
감사합니다.

1433778252_3x5c8eZL_Ros6.29.1


터미널 구문(제품 공장 출고 설정 기준)/ip firewall filter
add chain=input comment="default configuration" protocol=icmp
add chain=input comment="default configuration" connection-state=established,related
add action=drop chain=input comment="default configuration" in-interface=ether1-gateway
add action=fasttrack-connection chain=forward comment="default configuration" connection-state=established,related
add chain=forward comment="default configuration" connection-state=established,related
add action=drop chain=forward comment="default configuration" connection-state=invalid
add action=drop chain=forward comment="default configuration" connection-nat-state=!dstnat connection-state=new in-interface=ether1-gateway