공지사항

트루네트웍스의 새로운 소식을 전합니다.

방문해주셔서 감사합니다. 공지사항과 관련하여 문의사항이 있을 시 고객센터 또는 이메일 문의를 이용하시기 바랍니다.

이메일 문의

RouterOS 6버전에 대한 취약점 패치 안내

작성자
tnadmin
작성일
2023-08-01 14:03
조회
479
RouterOS 6버전에서의 보안취약점 CVE-2023-30799이 발견되었습니다.
RouterOS 6버전을 사용하고 있는 경우에 아래 취약점에 해당하지 않는지 점검하시기를 권하여 드립니다.

https://nvd.nist.gov/vuln/detail/CVE-2023-30799

요약 : RouterOS Stable의 경우 6.49.6 이하, Long-term의 경우 6.48.7 이하의 버전에 대한 권한 상승 취약점입니다.
대처방법 : RouterOS 6.49.7로 업데이트하거나, 이전 버전을 유지하는 경우, 지정된 곳에서만 원격 접근(Winbox, SSH등)할 수 있도록 ACL을 설정합니다.